cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Tutor
Tutor
13 0 3
Mensaje 1 de 1
262
Reportar Mensaje

Sonidos al prender el computador

Hewlett-Packard HP ProDesk 600
Microsoft Windows 10 (64-bit)

Hola soy yo, y tengo un problema, compre un adaptador para mi placa por alliexpress y se demoro como 60 dias en llegar, lo que pasa es que conecto mi nueva fuente de poder EVGA 600W que tiene un cable para la placa de 20+4 pin entonces para hacerlo rendir en la placa HP tuve que comprar este adaptador de aqui.

 

PIN PLACA MADRE

https://z-1-scontent-mia1-1.xx.fbcdn.net/v/t34.0-12/13695077_10209441149246995_721077842_n.jpg?oh=4a...

CABLE QUE COMPRE
http://g02.a.alicdn.com/kf/HTB1jMAOKVXXXXb9XpXXq6xXFXXXN/200161520/HTB1jMAOKVXXXXb9XpXXq6xXFXXXN.jpg...

 

Entonces conecto todo bien, sin problema, pero llega la hora de prender el PC, y ahi me saltan 4 pitos como con medio segundo de intervalo cada uno, luego de sonar los 4 pitos, pasan como 2 segundos y empiezan a sonar de nuevo infinitamente, siendo sincero meti mano y empece a probar y cambiar las fuentes para ver cual era el error, llegue a la conclusion que el pito solo suena cuando esta conectado el adaptador por una razon, aqui muestro los conectores

* el que tiene Verde Amarillo Negro y ROJO es del adaptador*

 

Comparacion de cables

https://z-1-scontent-mia1-1.xx.fbcdn.net/v/t34.0-12/13713349_10209441134446625_1689085852_n.jpg?oh=7...

https://z-1-scontent-mia1-1.xx.fbcdn.net/v/t34.0-12/13814653_10209441134646630_744991130_n.jpg?oh=bc...

 

Viendo esta comparacion me di cuenta que usan otros pines los cables, y por eso es que suena, probe con la nueva fuente y el adaptador, y deje desconectado el cable q mostre ahi, y suenan los pitos, lo hago con la fuente HP desconecto el cable de la imagen anterior y suenan los pitos, en conclusion, suenan los pitos por que ese cable no alimenta como corresponde o no esta conectado, como es posible que logre arreglar el adaptador que compre para que me funcione? o simplemente compro una placa nueva? la verdad es q a eso no queria llegar pero si no hayo solucion alguna tendre q hacerlo, un saludo espero pronta respuesta y gracias por su comprension 🙂

ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación