cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 2
374
Reportar Mensaje

SERVIDOR HP ML150 G6 PROLIANT NO ARRANCA

ML 150 G6
Microsoft Windows Server 2008

Buenas tardes...

Espero encontrar una solucion a mi probelama en su foro con un servidor hp ml150 g6, que no logro arrancar. Les comento lo que sucedio: Destape el gabinete para cambiar la pila del bios ya que se habia agotado y  al querer encederlo de nuevo ya no respondio. Antes de esto funcionaba a la perfeccion. Actualmente al conectar la corriente electrica unicamente se enciende un led verde en la tarjeta madre y parpadea uno azul del HDD, el boton de encendido frontal tambien enciende, pero  no arranca nada del equipo ni los ventiladores. Probe la fuente de poder y funciona corectamente.

Ojala me puedan brindar algun apoyo ya que cuento con poca experiencia en servidores.

 

1 RESPUESTA 1
Rector
Rector
9,438 654 3,567
Mensaje 2 de 2
Reportar Mensaje

SERVIDOR HP ML150 G6 PROLIANT NO ARRANCA

Revisa podrías haber colocado al revés la pila, el numero pieza debe ser igual al previo, no se si el de una pc (CR2032) sea igual.

0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación