cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 1
457
Reportar Mensaje

Problemas con la bios HP Prodesk 600 G2 SFF

HP Prodesk 600 G2 SFF
Microsoft Windows 10 (64-bit)

Estimados Srs.

 

Tengo problemas con la bios de una HP Prodesk 600 G2 SFF.

Recientemente acaban de llegar a mi oficina, estas ya vienen con W10 de fábrica pero yo quiero instalar el W7.

Al momento de ingresar a la BIOS para realizar el boot que deseo, estas no se quedan grabadas.

 

Explico, cambio en orden de boot a " Legacy support activado y UEFI desactivado " a su vez marco la casilla de " eliminar las claves de seguridad" despues GUARDAR y posteriormente salgo salvando las configuraciones realizadas, pero despues del reinicio no realiza dicha configuración ... es estresante ya que estoy haciendo los pasos bien pero sin embargo no surte efecto.

 

Ademas de ello veo que tampoco cambian los modos de ejecución de UEFI y Legacy, estan totalmente griss y no se activan,

A demas de ello debes en cuando la bios me pide un codigo de ingreso de 4 digitos que te lo menciona en la pantalla como por ejm. 0105 ...

 

A su vez tambien he intentado jampiar el equipo pero tampoco tengo una solución, alguien que haya tenido este inconveniente y lo haya superado porfavor ayudeme.

ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación