cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante honorario
Estudiante honorario
2 0 0
Mensaje 1 de 3
162
Reportar Mensaje

Problema de encendido

Hp omni 100
Microsoft Windows 7 (64-bit)
Hola tengo una HP omni 100 pero enciende cuando quiere, cuando enciende dura prendida unos 2 minutos y luego se apaga y no vuelve a encender hasta cuando quiere. Se reviso todo el hardware y se cambiaron pastas termicas y limpieza y aun sigue dando el mismo error. Me podrian ayudar para saber si es algo en el boton o tarjeta madre gracias.
2 RESPUESTAS 2
Ex-HP
Ex-HP
2,126 207 367
Mensaje 2 de 3
Reportar Mensaje

Problema de encendido

Qué tal, @Roosell!

 

Puedes realizar una prueba de componentes para descartar falla en ellos. Descarga y ejecuta el siguiente archivo:

 

HP Hardware Diagnostics

 

Enciende el equipo e inmediatamente presiona la tecla F2 en repetidas ocasiones. Ingresarás al entorno de pruebas.

Selecciona Prueba de sistema y ejecuta la prueba extendida una sola vez.

 

Si te muestra algún error te indicará el componente con falla. De lo contrario, te sugiero contactar con algún técnico de confianza para revisar la información.

 

Saludos!

Si lo consideras oportuno, puedes aceptar el tema como Solucionado para poder cerrar el hilo y ayudar a otros usuari@s a encontrar respuestas de manera más rápida y eficiente.


También puedes presionar el icono del puño con el dedo hacia arriba para agradecer la ayuda prestada con un Me Gusta!  
 

 

****************************************************************************

Si esta respuesta ha sido útil y aclara o resuelve tu problema, por favor pulsa el botón


solucionado.pngpara poder ayudar a otros usuarios y haz clic en el icono  mano.png si quieres agradecer la ayuda prestada.


0 kudos
Estudiante honorario
Autor
Estudiante honorario
2 0 0
Mensaje 3 de 3
Reportar Mensaje

Problema de encendido

Hola gracias por tu sugerencia pero el problema es que ni si quiera prende, cuando conecto el adaptador se enciende una luz led color verde en la tarjeta madre y de ahi le doy al boton de encendido y no arranca. Antes al menos arrancaba ahora no.
0 kudos
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación