cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante superior
Estudiante superior
6 0 0
Mensaje 1 de 1
154
Reportar Mensaje

Mi servidor se enciende sola al conectarle corriente

HOLA BUENAS TARDES,

 

TENGO UN SERVIDOR HO PROLIANT DL120 G6

 

SURGIÓ UN PROBLEMA CON EL SERVIDOR, SE PRODUJO UN APAGON ELECTRICO Y EL SERVIDOR ALMIGUAL QUE LOS OTROS EQUIPOS SE APAGARON POR QUE EN ESE INSTANTE NO SE CONTABA CON UN UPS, AL RETORNO DE LA ENERGIA ELECTRICA ENCENDI EL  SERVIDOR CONTAN SOLO CONECTARLE LA CORRIENTE Y NO SE PRENDE EL LED QUE ESTA EN POWER, EL SONIDO DE LOS CULER ES FUERTISIMOY CONSTANTE, ANTERIORMENTE ESE SONIDO SOLO SE DABA AL PRENDER EL SERVIDOR Y LUEGO SE ESTABILIZADA.

 

HE PROVDO CAMBIANDOLE FUENTE, DESCONECTANOD LOS CABLE DEL PANEL FRONTAL, LIMPIAANDO LAS MENORIAS RAM, TAMBIEN LE HICE LA LIMPIEZA CONTACTOS COMO SUELO HACER Y NADA.

 

EL PROBLEMA PERCISTE QUE SIGUE PRENDIENDOSE SOLA  Y LO MALO ES QUE NO SALE NADA EN LA PANTALA.


 

¿QUE PUDO HABER PASADO?

Etiquetas (1)
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación