cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
  • ×
    Información
    Corrija errores en Win 10

    Resuelva problemas de actualización de Windows 10 en un PC HP – haga clic aquí

  • post a message
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Highlighted
Tutor
Tutor
5 2 1
Mensaje 1 de 1
110
Reportar Mensaje

All in One Se apaga despues de 1 minuto de encendida

Saludos Amigos.

 

Tengo un problema con una All in One MS230la, le he cambiado la tarjeta madre, debido a que ya no encendia, y tambien le cambie el ventilador por que igualmente no encendia.  Ahora Enciende pero tarda como 1 minuto y se apaga. Que podria hacer. ?

 

 

Ya revise el procesador le volvi a poner pasta termica y al chip de video, me fije que quedara bien sujeto y colocado, revise el ventilador y prende bien.  pero aun asi sigue apagandose aprox a 1 min despues de haber encendido

Etiquetas (1)
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, acceptas a los Términos de Uso y a las Reglas de Participación