cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
Estudiante
Estudiante
1 0 0
Mensaje 1 de 1
139
Reportar Mensaje

AYUDA URGENTE - NO TENGO PANTALLA LUEGO DE RESTAURAR A FABRICA

BUENOS DIAS...

 

POR ESTE MEDIO SOLICITO DE AYUDA DE USTEDES - EL CASO QUE SE ME HA PRESENTADO ES QUE TENÍA MUCHOS ARCHIVOS EN LA COMPUTADORA, YA SIN ESPACIO, Y DECIDÍ COPIARLOS A UN DISCO DURO EXTERNO Y LIMPIAR MI COMPAQ PRESARIO CQ1 ALL IN ONE - USÉ LA CONSOLA DE RECUPERACIÓN E HICE EL PROCESO DE RESTAURAR IMÁGEN A FÁBRICA - SE REALIZÓ SIN NINGÚN INCONVIENIENTE EL PROCESO Y DI CLIC EN FINALIZAR, POSTERIORMENTE YA NO ME HA DADO IMAGEN Y LA TENGO PRENDIDA Y NO TENGO SEÑAL DE VIDEO, ES DECIR ESTÁ OSCURA LA PANTALLA Y NECESITO SABER QUÉ PASA, SI DEMORA MUCHO, YA LLEVA HORAS Y SE OYE QUE EL CPU ESTÁ ENCENDIDO...

 

NECESITO SABER ¿QUÉ DEBO DE HACER? - ESTABA FUNCIONANDO EXCELENTE - CREO QUE MEJOR ANTES DE ELLO HUBIERA ELIMINADO TODOS LOS ARCHIVOS DESPUÉS DE COPIARLOS AL DISCO DURO EXTERNO Y NO HUBIERA REALIZADO ESTE MÉTODO PUES ANDABA BIEN Y AHORA ESTÁ SIN VIDEO MI PC - PERO POR NO ESTAR ELIMINANDO TANTAS CARPETAS DECIDÍ RESTAURAR

 

GRACIAS POR SU ATENCIÓN Y AYUDA DE ANTEMANO - QUEDO EN ESPERA - MUCHOS ÉXITOS Y BENDICIONES

Etiquetas (1)
ArchivadoEste tema fue archivado. La información y enlaces disponibles en este mensaje pueden no ser relevantes o estar desactualizados. Si tienes dudas, por favor, haz clic aquí para crear un nuevo tema y selecciona la carpeta apropiada.
† Las opiniones expresadas arriba son opiniones personales del autor, no de HP. Al utilizar este sitio, aceptas los Términos de Uso y las Reglas de Participación