Re: cambio placa base compaq presario CQ61-325ES (1959 Visitas)
Responder
Tutor
jajavito_28
Mensajes publicados: 23
Miembro desde: ‎07-12-2011
Mensaje 12 de 30 (2.152 Visitas)

Imposible reinstalar windows 7 con recovery dvd o recovery partition.

[ Editado ]

Hola, no sé si hago bien en exponer aqui mi problema, ya que normalmente no hay que abrir temas duplicados, pero no he encontrado nada igual al fallo mio.

 

En mi caso tengo un HP Compaq Presario CQ61 300ES, (de Banesto, desde Diciembre del 2009) con Windows 7 Home Premium x64, original, sin soportes de origen pero con partición de recuperación (en cuanto lo desempaqueté, ya tuve preparados 4 dvd's para la copia de seguridad y restauración, con los que eventualmente vuelve el equipo a su estado de fabrica), desde hace un tiempo dejó de arrancar con el logo de compaq, en cambio aparece el de HP y en la esquina superior izquierda donde aparecía el número de serie, me indica: "Número de serie no encontrado" (o algo así), me fallan las teclas "g" "h" "´" y el "8" del teclado numérico, funcionándo sólo cuando "quieren" , tampoco la cámara web, no funciona y he probado todo lo que encontré por aqui (en el foro), y de la noche a la mañana al iniciar me indica que puedo ser víctima de windows pirata, intento arreglarlo y me es imposible, debido a los archivos que tengo (fotos y vídeos familiares) que ocupan mucho y no puedo pasar a otro soporte, no puedo formatear, ya que intento recuperaciones y no funciona nada, al final no puedo iniciar windows (por eso de que supuestamente sea pirata) y termino haciéndo un apaño temporal con una clave y un software pirata.

 

Hace unos dias he conseguido un disco duro externo, y ese mismo día paso todos mis documentos a éste y pruebo la recuperación con el disco creado el primer dia cuando desempaqueté el portátil, pero no lo hace, me sale error y no formatea nada, intento todas las opciones, la partición de recuperación nunca se ha manipulado pero me indica que no encuentra ningúna imágen del sistema, lo intento desde los 3 dvd que grabé el primer dia,(que ya usé en algúna ocasión con éxito) y no me lo arregla, siempre me sale algún mensaje de error:

18112012899.jpg

ántes de todo eso lo intento con F11 ya que lo había hecho en otras ocasiones con éxito, pero nada, no se puede hacer nada, harto, intento instalar el "Windows 8 developer" que descargé de Microsoft para probarlo y nunca instalé, pues nada error:

18112012897.jpg

Por último intento instalar windows xp (de dudosa legalidad) y tampoco llego a la pantalla de selección de la partición, ya que me sale el famoso pantallazo azul.

 

He de aclarar que el equipo es de primera y única mano, original y nunca he cambiado absolutamente nada, tiene el mismo procesador, la misma memoria, la misma unidad de dvd, etc, y en la operación de recuperación o restauración no tenía ningún extra conectado (normalmente sólo utilizo un ratón), he probado todo, inclúso tengo un dvd de mac os x (que en su dia probé en un equipo de sobremesa y en éste no instala (sale un icono de prohibido sobre la manzana y de ahí no pasa), no quiero instalar ningún linux, ya he probado ubuntu y en éstos no puedo instalar otras aplicaciones (sobretodo juegos) que normalmente utilizo, además de que si mi equipo tiene los soportes originales que grabé el primer dia (uno de reparación y tres de recuperación, que ya he usado en otras ocasiones) ¿porqué voy a instalar otro?.

 

Pues total que con un XP de marca "Dell" me deja y formateo todo incluída la partición de recuperación ya que imagino que está corrupta (mensaje que me salió en uno de los intentos de recuperación o reparación) y al terminar de formatear, extraigo el cd y pruebo a instalar el original, el de tres dvd's con la imagen inicial, pero nada, ahora he instalado el Windows 7 (de dudosa legalidad) con una clave que por supuesto no es la mia ya que la mia está borrada de la etiqueta por el uso y debido a que siempre que he reinstalado, nunca me pide ya que es original y se pone sola, en ésta ocasión el portátil si se instala, pero no quiero mi equipo pirata quiero poder reparar el problema y volver a instalar su propio sistema operativo original como siempre. Además, vuelven a fallar las teclas "G", "H", "´" el de borrar y el "8" del teclado numérico, así como la webcam, me está costando horrores escribir esas consonantes y acénto.

 

He creado una partición similar a la que tenia del recovery y he copiado el contenido de los tres dvd's en ella para intentar un formateo a partir de allí pero no funciona, ahora estoy creando una copia de seguridad del sistema para ver que se guarda y ver si lo puedo arreglar con los datos de los dvd's y así recuperarlo.

 

¿que puede haber pasado?, ¿creéis que así haré algo?

Gracias

Estudiante
usuario_dom
Mensajes publicados: 1
Miembro desde: ‎12-01-2012
Mensaje 1 de 30 (2.413 Visitas)

System Board (00A)

Hola soy nuevo en este foro, tengo una Notebook HP 425 y actualice la Bios, pero un par de dias despues me aparecio este mnsaje.

 

 

Product Information not valid 
The following product information programmed into the system board is missing or invalid. 
System Board (00A) 

 

 

Y no carga el sistema operativo, se perdieron los datos del S/N, SKU y otros.

 

 

Lllame al servicio tecnico de HP , y me dijeron que intentara cargar la Bios usando un memoria USB, pero no resulto.Ante esto me dijeron que lo llevara a un centro tecncio autorizado de HP, porque el problema estaria en la placa madre.

 

 

 

Alguien sabe como solucionar el problema o me indique a donde lo puedo llevar.

 

 

Saludos

 

 

Sergio 

Santigo, Chile

Profesor adjunto
Dani_D
Mensajes publicados: 958
Miembro desde: ‎02-11-2011
Mensaje 2 de 30 (2.395 Visitas)

Re: System Board (00A)

¡Hola usuario_dom!

 

Efectivamente, lo que te pasa es que has perdido los valores de HP. Es decir, ha fallado la identidad de la BIOS,

Esto no se soluciona actualizando la BIOS. La única opción es llevarlo a reparar y que te restatuen la BIOS o te cambien la placa base.

 

Son las únicas opciones que tienes.

 

Espero haberte ayudado.

¡Saludos!

Si esta respuesta ha sido útil y aclara o resuelve su problema, por favor marque el tema como resuelto y haga clic en mi estrella al lado para dar un Kudo como agradecimiento.
Estudiante
HaydeeGB
Mensajes publicados: 1
Miembro desde: ‎06-04-2012
Mensaje 3 de 30 (2.142 Visitas)

ayuda no instala antivirus microsoft essencials

HP G42-165LA Notebook PC

Windows 7 64-bit

 

 

 

 

al arrancar lo primero q aparece en la pantalla es

 

Product information not valid

the following product information programmed into the system board is missing or

invalid

System Board (00A) -

 

ENTER - Continue  startup

 

una vez que arranco  e intento instalar el antivirus

 

 

 

Dice el mensaje

 

Windows no supero la validacion de autenticidad

puede que sea victima de falsificacion

 

Graduado de master
Somnio
Mensajes publicados: 583
Miembro desde: ‎24-09-2011
Mensaje 4 de 30 (2.137 Visitas)

Re: ayuda no instala antivirus microsoft essencials

Buenas HaydeeGB.
Por tu descripción se diría que el problema es que por alguna razón el número de serie de tu notebook ha cambiado o se ha corrompido, y esto invalidó tu instalación de Windows 7, y Security Essentials sólo puede ser instalado en un sistema WIndows que esté validado como genuino.

Prueba en primer lugar, correr el Support Assistant de HP en la sección de mantenimiento, para buscar posibles actualizaciones de software y sobre todo de la BIOS de tu máquina.
Si esto no ayuda, es buen momento para ponerse en contacto con la gente de HP, ya que es probable que tu equipo necesite una reparación para poner el número de serie de nuevo en su lugar.
Estudiante
alexo
Mensajes publicados: 1
Miembro desde: ‎15-08-2012
Mensaje 5 de 30 (2.156 Visitas)

Re: System Board (00A)

he cambiado la placa madre y sigue igual

Estudiante honorario
Flick
Mensajes publicados: 3
Miembro desde: ‎12-11-2012
Mensaje 6 de 30 (1.962 Visitas)

cambio placa base compaq presario CQ61-325ES

desde que me cambiaron la placa base cada vez que se reinicia el equipo sale una pantalla antes de la BIOS que dice:

Product information nt valid

the following product information programmed into the system board is missing or invalid

system board (00A)   -   product name

                                              product configuration

                                              product serial number

                                              product number

ENTER - Continue Startup

 

Como puedo solucionar esto?

Gracias

Profesor Regente
Justin
Mensajes publicados: 3.312
Miembro desde: ‎16-10-2012
Mensaje 7 de 30 (1.959 Visitas)

Re: cambio placa base compaq presario CQ61-325ES

Número de Serie Inválido

 

 

Atentamente.

 

Justin

Si te ha sido útil, presiona la estrella de" kudos". Si se ha resuelto el problema, acepta como "solución"
Estudiante honorario
Flick
Mensajes publicados: 3
Miembro desde: ‎12-11-2012
Mensaje 8 de 30 (1.956 Visitas)

Re: cambio placa base compaq presario CQ61-325ES

Hasta ese sitio ya habia llegado, pero en pantalla no se muestra el numero que se supone que tiene que salir, y supongo que si llamo a HP sin ese numero poco puedo hacer, gracias de todas formas

Profesor Regente
Justin
Mensajes publicados: 3.312
Miembro desde: ‎16-10-2012
Mensaje 9 de 30 (1.954 Visitas)

Re: cambio placa base compaq presario CQ61-325ES

El que cambio la placa base tendria que darte la solucion.

 

 

Atentamente.

 

Justin

Si te ha sido útil, presiona la estrella de" kudos". Si se ha resuelto el problema, acepta como "solución"
† Las opiniones expresadas anteriormente son opiniones personales de los autores, no de HP. El uso de este sitio implica la aceptación de sus Términos de Uso y Reglas de Participación