Haga preguntas. Ayude a los demás.
La Comunidad está aquí para ayudarle.
Publicar nueva pregunta
Pregunta
Responder
 
Estudiante honorario
Mensajes publicados: 2
Miembro desde: ‎14-03-2017
Mensaje 1 de 4 (131 Visitas)
Solución aceptada

Color Ambar en Led

Nombre del Producto: DL380 G6
Sistema Operativo: Linux

Buenas tardes.

Tengo una duda con respecto a un servidor HP DL380 G6.

Resulta que cuando reinicio el servidor no arranca solo se queda reiniciandose, pasa el led verde a color ambar en cuestion de segundos , no da oportunidad de arranque.

Como parte de la solucion desconecte las fuentes de poder y las volvi a conectar, esto hizo que el led de encendido solo se quedara en color ambar, al momento de presionnar el boton de encendido, no hace absolutamente nada, posteriormente volvi a desconectar las fuentes de poder y adicionalmente me suguirieron que dejara aplanado el boton de encendido por 1 minuto y  esto totalmente desconectando todo.

despues de realizar estos sencillos pasos el servidor pudo arrancar sin problema alguno.

 

Ya me a ocurrido 2 veces , he seguido los mismos pasos y me ha funcionado.

mi pregunta ¿A que se debe este problema? , desconosco el origen, tengo 2 servidores adicionales en el mismo rack y no me dan este tipo de preobema.

 

me podrian orientar sobre este problema , donde puedo atacar de raiz este detalle.

se los agradecería.

 

Saludos. 

Accepted Solution

Re: Color Ambar en Led

En el caso de G6 y G7 en ocasiones el servidor no arrancar porque tienen fuentes muy sensibles, si detectan fluido irregular de voltaje o amperaje el equipo se protege y no arranca. En esos casos debería funcionar al llevarlo a otro toma corriente que no esté saturado aunque no tenga Ups, solo por un momento.

Además debes verificar que la red eléctrica esté polarizada, debes tener resultados fiables en reportes no basta que alguien que no sea electricista te lo diga.

Además puede significar que hay un inminente daño de la fuente.

Ver los detalles en la solución
Profesor Regente
Mensajes publicados: 4.855
Miembro desde: ‎16-12-2010
Mensaje 2 de 4 (108 Visitas)

Re: Color Ambar en Led

En el caso de G6 y G7 en ocasiones el servidor no arrancar porque tienen fuentes muy sensibles, si detectan fluido irregular de voltaje o amperaje el equipo se protege y no arranca. En esos casos debería funcionar al llevarlo a otro toma corriente que no esté saturado aunque no tenga Ups, solo por un momento.

Además debes verificar que la red eléctrica esté polarizada, debes tener resultados fiables en reportes no basta que alguien que no sea electricista te lo diga.

Además puede significar que hay un inminente daño de la fuente.

Maestro
Mensajes publicados: 136
Miembro desde: ‎06-10-2012
Mensaje 3 de 4 (99 Visitas)

Re: Color Ambar en Led

Medir la polaridad, te refieres a las masas??? A medirlo con un polimetro. Medir uno de los agujeritos y la piecita de hierro de la masa??.

 

Exacto... cuidado con los electricistias que te dicen todo bien... sin medir nada. Yo tengo un sai APC, que continuamente me esta diciendo frecuentes undervoltajes.

Estudiante honorario
Mensajes publicados: 2
Miembro desde: ‎14-03-2017
Mensaje 4 de 4 (76 Visitas)

Re: Color Ambar en Led

Muchas Gracias por el aporte.

ya contacte a electrisista para que me indique y revise bien la red electrica con aparatos de medicion.

 

Saludos.

HP Soporte en Twitter
† Las opiniones expresadas anteriormente son opiniones personales de los autores, no de HP. El uso de este sitio implica la aceptación de sus Términos de Uso y Reglas de Participación