Pregunta
Responder
 
Tutor
pedrofelix1987
Mensajes publicados: 3
Miembro desde: ‎11-01-2011
Mensaje 1 de 13 (17.358 Visitas)
Solución aceptada

Se encienden 3 luces Led y no arranca!!!!

Buenas, tengo un compaq presario cq61-110es que no arranca. Lo que hago es pulsar en el boton de encendido para arrancar y sólo parpadea 3 veces una luz led que lleva el simbolo de un rayo. Lo hace aunque tenga quitada la batería. Si le quito la batería no parpadea pero tampoco arranca. ¿Qué puede ser?

Decano
C4551u5_Cl4y
Mensajes publicados: 8.059
Miembro desde: ‎08-04-2009
Mensaje 2 de 13 (17.341 Visitas)

Se encienden 3 luces Led y no arranca!!!!

  ese parpadeo es referente a que no tiene o recibe la suficiente energía el equipo, revisa si no parpadea el de bloq may y bloq num

Si el aporte de un usuario te sirvió, agradécele dando kudos o marcando como solucionado si así fue
I'll never walk alone, 'cause you're with me
Follow C4551u5_Cl4y on Twitter
Tutor
pedrofelix1987
Mensajes publicados: 3
Miembro desde: ‎11-01-2011
Mensaje 3 de 13 (17.328 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

:smileysad:  No se enciende ni la de bloq mayus ni la de bloq num... ¿Que puede ser?

Decano
C4551u5_Cl4y
Mensajes publicados: 8.059
Miembro desde: ‎08-04-2009
Mensaje 4 de 13 (17.308 Visitas)

Se encienden 3 luces Led y no arranca!!!!

  revisa con un medidor de voltaje si el adaptador pasa el voltaje requerido, este viene indicado en la etiqueta del adaptador, es entre 18 y 18.5 V

Si el aporte de un usuario te sirvió, agradécele dando kudos o marcando como solucionado si así fue
I'll never walk alone, 'cause you're with me
Follow C4551u5_Cl4y on Twitter
Tutor
pedrofelix1987
Mensajes publicados: 3
Miembro desde: ‎11-01-2011
Mensaje 5 de 13 (17.273 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

Buenas os comento que ya está solucionado el tema. El caso es que al lado del conector de corriente del portátil hay un led que debería encenderse cuando conectas el cargador si le está entrando corriente. Esa luz no se encendía por eso lo que indican los led parpadeando es que la batería está agotada y que no le estamos suministrando corriente, por lo que era el cargador!!!!!!! Un saludo y gracias a todos

Estudiante honorario
carlitag
Mensajes publicados: 3
Miembro desde: ‎26-04-2012
Mensaje 6 de 13 (15.046 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

hola, mi laptop no prende..la bateria ya tiene 3 años y ya no sirve..pero cuando la conecto al cargador directamente tampoco prende y el led que esta al lado del conector de la laptop donde se enchufa solo prende 10 segundos y se apaga..hasta ahora no se q hacer..no hay forma de prender la laptop..crees q puede ser el cargador?

Estudiante honorario
Guatinin
Mensajes publicados: 2
Miembro desde: ‎02-05-2012
Mensaje 7 de 13 (14.984 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

Hola, soy nuevo en el foro.

 

Tengo un problema parecido al de este Post. Tengo un Compaq Presario CQ61-325ES que no enciende.

Al conectar el cable de la CA se enciende el led como que está enchufado y le entra corriente correctamente. Al segundo de encenderse el led de la CA, parpadea 3 veces el led del rayo y el cuerto es más largo. Cuando aprieto el botón de encender parpadéa el led del rayo 3 veces rápidas.

Si enciendo sin la batería y con el cable de CA conectado, no parpadéa ningun led y si desconecto el cable y pongo la batería lo mismo, no enciende ningun led.

 

Lo siento por si no es el post correcto.

 

Saludos.

Estudiante honorario
josuee31
Mensajes publicados: 3
Miembro desde: ‎06-05-2012
Mensaje 8 de 13 (14.918 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

Tengo el mismo problema mi portatil de la noche a la mañana estaba funcionando lo apague y al dia siguiente nada no enciende lo unico que hace es cuando le pongo el cargador se enciende un led que esta justamente al lado de donde enchufo el cargador en el portatil esa luz esta encendida por 10 segundos.Luego se apaga y ya no hace mas nada. Que puedo hacer para repararo gracias.
Estudiante honorario
carlitag
Mensajes publicados: 3
Miembro desde: ‎26-04-2012
Mensaje 9 de 13 (14.914 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

hola, si yo igual... lo lleve al tecnico..algo rapido y probo el cargador, y si funcionaba...lo cual hace suponer q es la fuente..en la placa madre... ahora lo voy a llevar mañana...yo contare q tal... 

Estudiante honorario
josuee31
Mensajes publicados: 3
Miembro desde: ‎06-05-2012
Mensaje 10 de 13 (14.898 Visitas)

Re: Se encienden 3 luces Led y no arranca!!!!

Perfecto si tiene que ser algo de eso algun fusible o algun corto. Si te lo solucionan que te digan exactamente que es lo que era y que te diga la pieza que an sustituido.. Lo que pasa que si es un tecnico privado lo que suelen hacer es si es un fusible te dicen tenia varios componentes malos y tal porque claro si luego te cobran 80 euros para que tu como cliente no digas juer le a cambiado un fusible y me a clavado 80 del ala. Por eso los tecnicos normalmente te dicen mas de lo que tienes.

† Las opiniones expresadas anteriormente son opiniones personales de los autores, no de HP. El uso de este sitio implica la aceptación de sus Términos de Uso y Reglas de Participación